技術支援

技術支援服務

技術支援
您可以透過超未來的網站 http://www.GotoFNet.com，了
解超未來各項產品的最新動態，您可以將問題傳送給我們 service@2net.com.tw，或填寫 技術支援申請表單 我們會有專人以最快的速度為您解答，或是直接打電話到超未來總公司或分公司，我們有專業的客戶服務部門及技術人員熱心的為您服務。公司電話登載在最後一頁。

FNet Corporation Copyright © 2005 FNet Inc. All Rights Reserved


聯絡我們

聯絡超未來

台灣地區
總公司
   600 嘉義市永樂五街40號
Tel: 886-5-236-6630
Fax: 886-5-286-2872
http://www.GotoFNet.com
future@2net.com.tw
台北分公司
   110 台北市信義區嘉興街181巷13號1樓
Tel: 886-2-27369191
Fax: 886-2-27373040
http://www.24web.com.tw/
taipei@2net.com.tw

   台中辦事處
   408 台中市南屯區文心路一段378號8樓之5
Tel:04-23201505
Fax:04-23202374

高雄辦事處
   800 高雄市新興區中山二路472號9樓之10
Tel:07-2822000
Fax:07-2828739

中國地區

   中國分公司
   中國廣東省深圳市濱河路3099號匯港名苑南1座801室
Tel: +86-755-83954320
Fax: +86-755-83954545
http://www.GotoFNet.com
poly@2net.com.tw
北美地區
 | 北美分公司
 | P.O. Box 6725 Alhambra, CA 91802 Tel: +1-626-2891981 Fax: +1-626-2897959 angel@2net.com.tw
其他
 | 一般資訊： future@2net.com.tw 銷售資訊： sales@2net.com.tw 顧客服務： 產品資訊與客戶服務請聯絡：service@2net.com.tw 意見： 產品的使用心得或建議歡迎聯絡： support@2net.com.tw 技術支援： 產品使用上的疑問在FAQ裡找不到解決方式，請填寫：技術支援申請表單 商務拓展： 公司或個人對與超未來資訊合作、策略聯盟有興趣請聯絡：service@2net.com.tw .
法律顧問 | 王政琬 律師事務所 游瑞華 律師事務所

FNet Corporation Copyright © 2005 FNet Inc. All Rights Reserved